Back to overview
Degraded

Service Instability

Sep 22 at 10:19pm GMT-3
Affected services
Public API
Redis
Database
Website

Resolved
Sep 23 at 08:18pm GMT-3

We would like to inform you that our services are fully operational and completely available. We continue to monitor the infrastructure to ensure ongoing stability and performance. We appreciate everyone's trust.

Updated
Sep 23 at 04:05pm GMT-3

We would like to inform you that we are currently testing the recently implemented improvements in our infrastructure, aiming to ensure greater stability and performance of the service. We appreciate everyone's understanding and patience during this process.

Created
Sep 22 at 10:19pm GMT-3

We are currently experiencing instability with our service provider. Our team is working closely with them to restore the full infrastructure as quickly as possible. Thank you for your patience and understanding.